fonctionnement

Forum destiné aux particuliers propriétaires bailleurs qui mettent un bien immobilier en location
pdelage

23 octobre 2013, 16:31

Depuis ce matin, 5 minutes pour le démarrage du logiciel et autant pour changer de page avec et sans antivirus.
Après réinstallation du logiciel, impossible de recharger l'archive.
Quand allez vous enfin le porter sous linux,que nous ne soyons plus emm.. ?
Support
Administrateur
Messages : 5070
Enregistré le : 07 mars 2009, 10:51

23 octobre 2013, 17:44

Bonjour,

Quelle est la version du logiciel ? (au menu "Outils - Archive de sauvegarde")

Cordialement
Invité

24 octobre 2013, 17:54

Bonjour
Aucune idée puisque le logiciel refuse de s'ouvrir (ou peut être au bout de 10 minutes...)
Mais la dernière fois qu'il a fonctionné,il y a 2 jours, il était à jour.
Il y a eu une mise à jour auto de windaube, et depuis.... rien; même en réinstallant Immo loyer.
Ras le bol de ce système d'exploitation de m...
Pour Kubuntu, c'est pour quand?
Cordialement
Support
Administrateur
Messages : 5070
Enregistré le : 07 mars 2009, 10:51

24 octobre 2013, 18:07

Bonjour,

La seule solution que je vois serait de faire le réglage suivant :

1- Dans le panneau de configuration, affichez vos connexions.
2- Faites un clic droit sur votre connexion active et choisissez "Propriété".
3- Dans l'onglet Général, sélectionnez dans la liste "Protocole Internet (TCP/IP)" puis appuyez sur le bouton "Propriété".
4- Dans la nouvelle fenêtre qui s'ouvre, dans l'onglet Général, appuyez sur le bouton "avancé".
5- Dans la nouvelle fenêtre qui s'ouvre, dans l'onglet "WINS", décochez l'option "Activer la recherche LMHOSTS".
6- Redémarrez le PC.

Et si cela ne fonctionne pas vous pouvez nous envoyer le fichier suivant en pièce jointe par mail à l'adresse info (arobase) immobilierloyer.com :
C:\Program Files(x86)\ImmobilierLoyer\rocherdigital\apache\logs\error.log

Il n'y a pas de version Linux prévue, désolé.

Cordialement
Répondre
  • Sujets similaires
    Réponses
    Vues
    Dernier message