probleme mac

Forum destiné aux particuliers propriétaires bailleurs qui mettent un bien immobilier en location
murielle

29 janvier 2016, 10:53

Bonjour,

Le logiciel ne se lance plus, j'arrive automatiquement sur mon moteur de recherche,

j'ai redémarré le mac, j'ai tenté d'installer le lanceur mais idem, je me retrouve sur le
moteur de recherche...

Dois je faire toute la suite des étapes préconisées ? car je dois faire une quittance
en toute urgence et je n'ai plus d'accès ...

Merci
cordialement
Murielle
Support
Administrateur
Messages : 5070
Enregistré le : 07 mars 2009, 10:51

29 janvier 2016, 10:57

Bonjour,

Avez-vous regardé les solutions proposées ici viewtopic.php?f=3&t=2759

Je pense qu'il faudrait suivre la procédure "Mise à jour manuelle" tout en bas (c'est très rapide à faire).

Cordialement
murielle

29 janvier 2016, 11:07

ok, je vais tenter si c'est rapide, c'est très bien !

merci
murielle

29 janvier 2016, 11:15

Malheureusement dernière étape sans succès....
Support
Administrateur
Messages : 5070
Enregistré le : 07 mars 2009, 10:51

29 janvier 2016, 11:20

Et vous n'avez aucune erreur qui s'affiche ?

Arrivez-vous sur le moteur de recherche ou sur la page "Topsites" ?
murielle

29 janvier 2016, 11:27

Bonjour,

J'arrive sur mon nouveau moteur de recherche de recherche qui est LILO et qui est
nouveau, du reste...

Oui je veux bien que vous me rappeliez svp car je suis en panne, je viens de mettre
l'anti virus qui n'a rien trouvé

je vous envoie un mail avec mon numéro

merci !

murielle
Support
Administrateur
Messages : 5070
Enregistré le : 07 mars 2009, 10:51

29 janvier 2016, 11:56

Retour pour information : le problème vient de Lilo qui empêche le logiciel de se lancer.
Répondre
  • Sujets similaires
    Réponses
    Vues
    Dernier message
cron