Problème logo / signature par mail

Forum destiné aux particuliers propriétaires bailleurs qui mettent un bien immobilier en location
cbsci
Messages : 6
Inscription : 14 mars 2021, 09:00

13 août 2021, 11:11

Bonjour,

Je viens d'ouvrir un fichier pdf transmis par mail à un locataire. Le logo signature n'apparait plus, seul mon chemin d'accès est visible pour eux...
Pourtant lors de la création et dans l'historique des documents, il apparait toujours correctement et figure toujours dans "mes préférences".
Après ouverture de tous les mails, ce dysfonctionnement semble être apparu le mois dernier.

Je vous remercie de votre retour.
Support
Administrateur
Messages : 5172
Inscription : 07 mars 2009, 10:51

14 août 2021, 10:43

Bonjour,

C'est étrange en effet. Pouvez-vous essayer de supprimer votre logo dans les préférences, d'enregistrer, puis d'ajouter à nouveau votre logo.

Ensuite, si vous générez un nouveau document PDF, retrouvez-vous votre logo ? Si non, pouvez-vous nous envoyer un PDF qui pose problème à l'adresse info (arobase) immobilierloyer.com

Cordialement
cbsci
Messages : 6
Inscription : 14 mars 2021, 09:00

15 août 2021, 15:20

Bonjour,
J'ai supprimé et remis un nouveau fichier en jpg et depuis un autre répertoire mais le problème persiste sur les pdf (impression impeccable et historique aussi, sauf en pdf) .
Je vous envoie cela et vous remercie.
Support
Administrateur
Messages : 5172
Inscription : 07 mars 2009, 10:51

16 août 2021, 12:14

Bonjour,

Nous avons bien reçu le document, merci. Le problème a été soumis aux développeurs.

Cordialement
Répondre
  • Sujets similaires
    Réponses
    Vues
    Dernier message