vulnérablilité du logiciel.

Forum destiné aux particuliers propriétaires bailleurs qui mettent un bien immobilier en location
Christecol

18 janvier 2013, 22:21

Bonjour,

Ma suite de sécurité Kaspersky m'indique que les logiciels téléchargés :
----++++ Server ...\ImmobilierLoyer\rocherdigital\apache\bin\apache.exe
----QtWeb Internet Browser..\ImmobilierLoyer\rocherdigital\apache\bin\apache.exe \GUI.exe
sont vulnérables et qu'ils doivent être mis à jour.
Quand est-il exactement; la future mise à jour prendra-t-elle en compte ces failles de sécurité.
merci
Support
Administrateur
Messages : 5110
Enregistré le : 07 mars 2009, 10:51

19 janvier 2013, 08:45

Bonjour,

C'est un faux positif de Kaspersky, car les vulnérabilités concernent un environnement Internet. Le logiciel fonctionnant en local uniquement sur les pages de gestion locative du logiciel, la mise en garde de Kaspersky n'a pas de sens. Nous leur avons signalé mais n'avons pas eu de réponse de leur part.

Cordialement
Répondre
  • Sujets similaires
    Réponses
    Vues
    Dernier message