SMTP personnalisé GMAIL

Forum destiné aux particuliers propriétaires bailleurs qui mettent un bien immobilier en location
Frederic
Messages : 42
Enregistré le : 23 janvier 2018, 13:54

25 juin 2018, 18:07

Bonjour

Petite info, gmail n’envoi pas les emails, ils sont bloqué avec une erreur. En fait il faut dans le compte gmail dans les options autoriser les applications moins sécurisées à utiliser le SMTP j’ai un peu galéré pour activer l'option car des locataires ne recevaient pas mes e-mails qui arrivaient en spam quand envoyé depuis votre SMTP (le pire c’est une association qui gère des curatelles).

J’ai solutionné en rajoutant cette option



https://myaccount.google.com/u/1/lesssecureapps?



Accès moins sécurisé des applications 
Certaines applications et certains appareils utilisent des technologies d'authentification moins sécurisées, qui rendent votre compte plus vulnérable. Nous vous recommandons de désactiver l'accès à ces applications. Si vous souhaitez les utiliser malgré les risques encourus, activez l'accès. En savoir plus
Paramètre "Autoriser les applications moins sécurisées" activé
Support
Administrateur
Messages : 5106
Enregistré le : 07 mars 2009, 10:51

25 juin 2018, 20:07

Bonjour,

Merci pour cette information. J'ai modifié le titre du sujet pour que cela soit plus explicite pour les autres utilisateurs de GMAIL.

Cordialement
Répondre
  • Sujets similaires
    Réponses
    Vues
    Dernier message