revision de loyer erronnee

Forum destiné aux particuliers propriétaires bailleurs qui mettent un bien immobilier en location
un4given2

28 janvier 2011, 22:05

Bonjour

J'ai fais une revision de loyer début janvier 2011, le nouveau loyer a été re calculé sur la base de l'indice du 14/10/2010 (118.70)

Entre temps , j'ai changé de PC et je viens de recharger mon archive, mais le nouveau loyer est erronné, la révision est indiquée avec un Indice de Juillet 2010.

Je suis bloqué pour envoyer mon nouvel avis de loyer,

une idée?

merci
Support
Administrateur
Messages : 5030
Enregistré le : 07 mars 2009, 10:51

28 janvier 2011, 22:13

Bonsoir,

En rechargeant l'archive de sauvegarde, vous récupérez exactement les mêmes données (montant des loyers, indexations...).

Si vous avez fait une autre révision, et que le dernier indice connu par le logiciel est juillet 2010, c'est que vous anti-virus bloque la mise à jour des indices. Pouvez-vous vérifier que votre anti-virus ne bloque pas le programme (qui doit aller chercher les indices sur internet).

Cordialement
un4given2

28 janvier 2011, 22:28

J'ai carrement éteint mon antivirus et mon firewall , j'ai desactivé norton completement pendant 15minutes

j'ai relancé le logiciel mais rien n'y fait, il me sort toujours :

évision du loyer sur la période du 11/01/2010 au 11/01/2011
Indice du 16/10/2009 de début de période : 117,41
Indice du 15/07/2010 de fin de période : 118,26
Loyer nu avant révision : 810,00 €
Loyer nu après révision : 815,86 €
Augmentation : 0,7 %
Provisions de charges : 40,00 €
Montant total du nouveau loyer : 855,86 €

alors que j'ai sous les yeux la feuille que j'avais imprimé fin décembre , qui dit exactement la même chose sauf pour L'indice second , qui m'indique " Indice du 14/10/2010 de fin de période : 118,70"

dois-je reactiver ma licence quelque part? je signale que j'ai un nouvel ordinateur et un j'ai rechargé mon archive

merci
Support
Administrateur
Messages : 5030
Enregistré le : 07 mars 2009, 10:51

29 janvier 2011, 07:45

Je pense que vous avez rechargé une ancienne archive (qui date d'avant l'activation du logiciel). C'est pour cela que les indices ne se mettent pas à jour (d'ailleurs, les indices sont transférés avec les archives).

=> Soit vous pouvez refaire une archive sur l'ancien PC et la recharger sur le nouveau PC.

=> Soit vous pouvez activer le logiciel à nouveau, en cliquant sur le lien l'activation sur le nouveau PC. Je vous fais suivre votre lien d'activation par mail au cas où vous ne l'ayez plus.
Répondre
  • Sujets similaires
    Réponses
    Vues
    Dernier message