charges au prorata

Forum destiné aux particuliers propriétaires bailleurs qui mettent un bien immobilier en location
ED

21 mai 2015, 12:45

Bonjour,
j'ai un problème sur le logiciel.
Le logiciel ne calcule pas les charges au prorata.
j'inscris la somme de par exemple 50 euros (somme réellement payée) du 1/01 au 31/12
mais en inscrivant la charge avec la date au 01/02, il sort dans la régularisation des charges; toujours 50 euros.
pouvez vous SVP m'expliquer.
Merci d'avance de votre soutien.
Bien cordialement
Edmond
Support
Administrateur
Messages : 5065
Enregistré le : 07 mars 2009, 10:51

21 mai 2015, 16:54

Bonjour,

Je ne suis pas sur de comprendre. Parlez-vous :
- des provisions de charges payées par le locataire
- d'une charge réelle que vous avez payé

Quoi qu'il en soit, le logiciel regarde :
- les provisions versées sur la période de régularisation
- les charges que vous avez payées sur la période

Ensuite le logiciel fait un prorata temporis en fonction des dates de début et de fin que vous avez indiquées. Si un loyer ou une charge est complètement inclut dans la période de régularisation (je pense que c'est votre cas), le logiciel ne fait pas de proprata.

Cordialement
ed

21 mai 2015, 21:08

Bonsoir,
J'ai payé les charges et je veux les récupérer auprès du locataire pour la période 01/01/2014 au 31/12/2014.
Le locataire est entré dans les lieux le 01/02/2014.
Je note bien tout cela, mais quand sort la régularisation des charges, le montant global de la charge sort au lieu du prorata.
Bien cordialement
Edmond
Support
Administrateur
Messages : 5065
Enregistré le : 07 mars 2009, 10:51

22 mai 2015, 08:45

Bonjour,

Effectivement, le logiciel doit faire un prorata de la charge sur la période du 01/02/2014 au 31/12/2014.

Il faudrait nous envoyer une copie d'écran en pièce jointe par mail à l'adresse info (arobase) immobilierloyer.com afin que nous regardions cela de plus près.

Pouvez-vous mettre une copie d'écran de la charge en question et la régularisation proposée par le logiciel.

Cordialement
ED

22 mai 2015, 15:27

bonjour
je viens de vous envoyer la capture d'écran
bien cordialement
Edmond
Support
Administrateur
Messages : 5065
Enregistré le : 07 mars 2009, 10:51

22 mai 2015, 18:19

Bonjour,
Votre copie d'écran est arrivée vide. Sans doute un problème de manipulation. Pourriez-vous nous envoyer à nouveau :
- une copie d'écran de la charge en question
- une copie d'écran de la régularisation proposée par le logiciel.
Cordialement
Répondre
  • Sujets similaires
    Réponses
    Vues
    Dernier message