régularisation de charges

Forum destiné aux particuliers propriétaires bailleurs qui mettent un bien immobilier en location
Archive654
Messages : 10
Enregistré le : 11 février 2014, 14:35

28 mars 2014, 11:09

Bonjour,
j'ai un problème incompréhensible, mon locataire m'a versé 1080€ de charges locatives (que j'ai correctement saisies)sur la période à régulariser et le total ne correspond pas dans la lettre de régularisation . Si je modifie artificiellement le montant versé du delta je n'arrive jamais au bon chiffre .

Avez vous une idée ou solution?
merci
Support
Administrateur
Messages : 5150
Enregistré le : 07 mars 2009, 10:51

28 mars 2014, 11:20

Bonjour,

Est-ce que la période de régularisation et la période pour les charges locatives correspondent ? Quelles sont les périodes que vous avez utilisées ?

Car le logiciel fait un prorata-temporis des charges par rapport à la période de régularisation, ce qui peut expliquer la différence que vous constatez.

Cordialement
Archive654
Messages : 10
Enregistré le : 11 février 2014, 14:35

28 mars 2014, 12:38

oui à priori tout correspond et le problème se reproduit sur tous mes locataires :
un premier m'a versé 90*7=630 € qui deviennent 628,52
un deuxième 1131,40 qui donnent 1330,46
le troisième a versé 1080 qui donnent 1078,37

je vais vérifier à nouveau et je vous contacte au cas.
merci
Archive654
Messages : 10
Enregistré le : 11 février 2014, 14:35

28 mars 2014, 12:58

oui, j'ai toujours cette erreur de quelques € et cts!
Support
Administrateur
Messages : 5150
Enregistré le : 07 mars 2009, 10:51

28 mars 2014, 13:22

Quelle version du logiciel utilisez-vous ? A vérifier au menu "Outils - A propos".

Les anciennes versions du logiciel peuvent créer un décalage de quelques euros pour des périodes de régularisation inférieures à une année.

Si nécessaire, faites une mise à jour en version 2.3.1 (dernière version), en suivant la procédure décrite dans l'aide du logiciel.

Cordialement
Archive654
Messages : 10
Enregistré le : 11 février 2014, 14:35

28 mars 2014, 13:50

je suis sur Mac OS X version 10.9.2 et j'avais la version 2.3.0M que j'ai téléchargée à nouveau et sans résolution de mon problème.
Support
Administrateur
Messages : 5150
Enregistré le : 07 mars 2009, 10:51

28 mars 2014, 17:53

Alors je ne sais pas dire d'où peut venir la différence, peut-être une différence d'arrondi ?

Cordialement
Archive654
Messages : 10
Enregistré le : 11 février 2014, 14:35

28 mars 2014, 18:04

merci.
cordialement.
Répondre
  • Sujets similaires
    Réponses
    Vues
    Dernier message