regularisation des charges

Forum destiné aux particuliers propriétaires bailleurs qui mettent un bien immobilier en location
adjumava

21 septembre 2015, 20:51

Bonjour,
il me manque les 2 premiers mois de provisions sur charges alors qu'elles sont correctement remplies dans "Loyers et paiements".
Le locataire est rentré le 6/09/2014 (1er locataire donc dernière régularisation des charges le même jour) et il me manque les charges de septembre et d'octobre.
Merci de m'aider car je ne comprend pas pourquoi.
Support
Administrateur
Messages : 5121
Enregistré le : 07 mars 2009, 10:51

21 septembre 2015, 20:54

Bonjour,

N'avez-vous pas modifié le logement attribué au locataire en cours route ?

Quelle version du logiciel utilisez-vous ? (à vérifier au menu "Outils - A propos")

Cordialement
Archive937
Messages : 1
Enregistré le : 21 septembre 2015, 22:48

21 septembre 2015, 22:54

J'ai fait la mise à jour du logiciel il y a quelque jour (version 3.3.0M) et j'ai apporté des modifications au logement mais les mois qui n'apparaissent pas sont les 2 premiers alors que cela fait 1 an que le locataire vit dedans.
Support
Administrateur
Messages : 5121
Enregistré le : 07 mars 2009, 10:51

22 septembre 2015, 08:40

Vous pouvez nous envoyer une archive de sauvegarde (menu "Outils - Archive de sauvegarde") en pièce jointe par mail à l'adresse info (arobase) immobilierloyer.com afin que nous regardions de plus près.

Il faudrait préciser le locataire qui pose problème.

Cordialement
Répondre
  • Sujets similaires
    Réponses
    Vues
    Dernier message
cron